démarrage 1.9dT

Un joint de culasse, une pompe de DA hors service, c'est ici !

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, Diabolo, yannickdavid, max r19

démarrage 1.9dT

Message par yannickdavid » Mer 13 Sep 2017 22:12

salut a tous,voila le soucis,enfin je veut savoir si ça en est un ou pas plutôt

ma stoto démarre mal.elle démarre au premier coup de clés,mais tousse,tant que je donne pas un petit coup de gaz au démarrage
soucis que je connaît puisque la RT me fait ça depuis des lustres,et j'en connaît la cause:surcaleur d'avance HS,soucis très courant sur les pompes lucas

mais la RT,a peine j'accélère(une toute petite pichntette de gaz) et elle tourne rond direct

storia,j'ai beau filer un bon coup de gaz,elle tousse pendant presque 2 secondes avant de bien tourner

j'ai donc penssé aux bougies de préchauffage.j'ai remplacé les 4 vendredi(des lucas)mais toujour pareil,ça tousse bien avant qu'il tourne rond

j'ai donc voulut controler si les 4 bougies recevait bien du jus

je met quelqu'un au volant pour lancer le préchauffage et moi armé du multimètre pour controler

mise du contact,ça démarre a 9.1V puis ça monte petit a petit tout au long des 15 secondes de préchauffage,mais ça s'arrète a 11.3V au bout de 15 secondes alors que la tension batterie est de 12.4V

normal ça ou le boitier de préchauffage a un coup dans l'aile? :o

pareil pour le post chauffage.le boitier fait bien le "tic tic tic tic" qui caractérise la fonction post chauffage,mais je n'observe aucune tension au bougies :o
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 5743
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT 07/99

Re: Préchauffage F8QT

Message par Gaëtan29.1 » Mer 13 Sep 2017 22:23

Tient Xav ça te rappel rien ce comportement ? :wink:



Question bête : mon Td avait parfois ce comportement là aussi et il me suffisait (avant de démarrer bien sûr) de pomper un peu la poire et là, nickel, ou de mettre un léger coup de gaz ça je m'en souviens aussi.
D'où la question bête, t'as tenté depuis qu'elle te fait des démarrage brouillon un coup de pompette avant de démarrer ? aucune prise d'air au niveau de la pompe à injection ?

Sinon effectivement je n'ai pas de quoi comparé mais tes relevés de tensions sont étonnant

La brave TdX de Xav fait ça aussi mais c'est assez violent on dirait très franchement qu'elle ne démarre que sur 2 pattes tant qu'elle n'a pas eu un bon coup de gaz pour l'amorcer
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Pro
 
Message(s) : 2057
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2, 1994 - 2016, 367 615 km. R19 1.816s ph1, 1992, 201 400 km.

Re: Préchauffage F8QT

Message par Alex 71210 » Mer 13 Sep 2017 22:40

Au moment du post chauffage, Tu dois avoir du jus sur deux bougies, puis sur les deux autres, ainsi de suite tout le long du post chauffage, sans jamais avoir les 4 bougies en même temps, que pendant le pré chauffage.vérifie le avec une lampe témoin.attention, il y à autre chose à vérifier, c'est le petit contacteur sur la pompe, car si équipé, il à pour rôle de couper soit le surcaleur, soit le post chauffage, et ça je n'en suis plus sûre.car il à pour rôle d'éviter la destruction du moteur en accélération "pleine charge" en démarrant à froid.sinon, une prise d'air n'est pas forcément la seule raison d'un mauvais démarrage, des clapets de retenue au niveau de la pompette qui seraient "fuyards" pourrait être une solution.une avance d'injection déréglée dût à l'usure interne de la pompe aussi.et dans ces cas là une fumée bleue à la décélération doit être visible, pas forcément du conducteur...

PS:là diesel me l'a toujours fait ce démarrage de misère, Sauf en changeant la pompe par une bosch.j'en ai donc conclu que le problème ne venait pas du pré/post chauffage, mais bel et bien de la pompe, Ou du calage...
La detente ca me connais, jai toujours le doigt dessus.
Avatar de l’utilisateur
Alex 71210
Pro
 
Message(s) : 1240
Inscription : Lun 28 Oct 2013 20:55
Localisation : 71 saone et loire entre montceau et le creusot
Voiture: r19 16s phase 2 gris fonce de 1993 et 148000kms

Re: démarrage F8QT

Message par yannickdavid » Dim 17 Sep 2017 21:34

bon,j'y ait un peu tourné autour

test de mise en pression du circuit via la pompette,et la soucis.....ça durcit pas et ça siffle! :evil: saloperie de pompette rotodiesel! :?: :lol:

direction le grenier et je trouve ce qu'il me faut :merci: j'en ait encore un d'avance
Image

a regarder les traces sur le couvercle monté sur la pompette,y'a pas de doutes,ça a déjà été démonté dans le passé :roll:
Image
ont redresse les languettes du couvercle,puis ont enlève le tout,ça donne ça
ImageImage
voila les pièces présente dans le kit de réparation(sur le sopalin de gauche)
Image
ont nettoie bien puis ont remonte
Image

le plus dur reste a venir :evil: sertir le couvercle sur la pompette :?: languette bien raide a replier et bien sur il faut que ce soit sertie a 200% pour que ça fonctionne,autant dire que c'est pas une partie de plaisir a faire :( tournevis pour commencer a les plier couvrecle bien appuyé,puis ont finit de bien les plier a la pince multiprise,ça c'est ma méthode,chacun fait comme il veut
et voila le résultat
Image

désormais ça durçit,ont verra ce que ça donne au prochain démarrage

le post chauffage fonctionne bien,mais très peu de temps,2/3 minutes après démarrage a froid puis s'arrète
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 5743
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT 07/99

Re: démarrage 1.9dT

Message par Saphir » Lun 18 Sep 2017 19:46

C'est pratique d'avoir du stock :lol:
Co-gestionnaire du refuge des Côtes d'Armor pour Renault 19 avec Renault 19man
Avatar de l’utilisateur
Saphir
Grand Habitué
 
Message(s) : 698
Inscription : Ven 25 Mars 2016 20:38
Localisation : Bretagne, Côtes d'Armor
Voiture: Renault 19 cabriolet 1.8 1994


Retour vers Mécanique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité