voyant batterie clignote

Problème d'alternateur, de batterie, de faisceau etc...

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, Diabolo, yannickdavid, max r19

voyant batterie clignote

Message par Mighem59 » Mer 2 Jan 2019 18:11

bonjour a tous
Heureux possesseur d une R19 1.9 D annee 1993 qui est plutot bien entretenue, je rencontre un problème sur lequel je coince.
Il y a quelques semaines , le voyant batterie s allumait aléatoirement puis constamment.
Je consulte la rta et ce que je pensais m' y est confirmé : problème d alternateur.
Donc j en commande 1 neuf ainsi qu une courroie et mon mecano me change le tout.
Résultat tout va bien sauf que...
En fait tout va bien quand je roule avec les phares ou le chauffage , pas de voyant .
Si je coupe le chauffage et les phares , le voyant s'allume en dessous de 2000 tours!!!
Je n'y comprend rien.
Pour info la voiture démarre bien , la batterie (testée par mes soins 12.7 a l arrêt et autour de 14.5 en marche tout allumé) est neuve....
Dernière info , j ai remarqué depuis le changement de courroie des à coups au ralenti ( mais vraiment physiques comme si le moteur bougeait, pas de baisse de régime...).
Ce matin a froid , alors que je roulais pépère, elle a calée en marche (direction bloquée), puis je l 'ai redémarré sans problème et RAS jusqu au TAF (15 km)
Voila j 'espère que quelqu’un pourra m aider et que cela n'est pas trop grave.
Mmerci d'avance
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par yannickdavid » Mer 2 Jan 2019 18:30

la tension aux cosses de la batterie est supérieur a 13.5V voyant batterie allumé quand le moteur tourne?(13.5V c'est le minimum admissible,le top c'est autour de 14.2/14.4V)

changement de courroie,laquelle? accessoire ou distribution?
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6486
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: voyant batterie clignote

Message par Mighem59 » Mer 2 Jan 2019 19:08

Bonjour ,
Alors moteur tournant avec le voyant qui clignote j ai 14,6.
Quand j allume les phares et le chauffage , le voyant s'éteint et j ai entre 14,7 et 14,9.
C est bien la courroie d accessoires qui a été remplacée ,
Je suis aussi a jour sur la distrib.
Merci
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par Mighem59 » Jeu 3 Jan 2019 21:39

Bonsoir
Je reviens avec mon probleme de voyant.
Apres discution avec un collegue , il m a donné qques pistes.
1- mon nouvel alternateur charge trop.(risqué?)
2-Poulie damper????
3-fusibles? (Le fusible de l allume cigare est trop élevé mais je ne l utilise pas... les autres sont ok)
4- probleme de masse?

Vous en pensez quoi?

Merci
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par r1916scab » Jeu 3 Jan 2019 21:54

Ta courroie est bien tendu. Sinon tu un marqueur blanc sur la route la poulie d’ampere et tu vois si tu a une décalage.
Renault 19 cabriolet RSi
Renault 19 16s 10/1994 bleu 449

RENAULT UN JOUR RENAULT TOUJOURS
r1916scab
Pro
 
Message(s) : 1150
Inscription : Mer 20 Juin 2012 15:43
Localisation : melun
Voiture: R19 RSi cabriolet, 152000kms de 1995, R19 16s coupé 110000kms 12/1994

Re: voyant batterie clignote

Message par Mighem59 » Jeu 3 Jan 2019 22:10

r1916scab a écrit :Ta courroie est bien tendu. Sinon tu un marqueur blanc sur la route la poulie d’ampere et tu vois si tu a une décalage.


Courroie bien tendue oui,
Mon collegue m a en effet dit de marquer la poulie mais j ai pas trop compris , je verrai ça ce week-end.
Ca pourrait expliquer mes symptomes?
Merci
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par yannickdavid » Jeu 3 Jan 2019 22:40

oublie pour la poulie dumper qui n'en n'est pas une sur ce moteur donc impossible que ce soit elle la coupable

de plus,ton alternateur charge très bien donc c'est que ça tourne très bien

il charge un poil trop oui,mais tant que ça dépasse pas 15V,aucun risque pour les équipements electrique

perso je regarderait du coté de la prise marron sur la partie supérieur du régulateur,c'est ces 2 fils de cette prise qui controlent que l'alternateur charge assez et si c'est pas le cas allume le voyant

toi le soucis c'est qu'il s'allume alors qu'il charge trés bien,pas trés logique
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6486
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: voyant batterie clignote

Message par Mighem59 » Jeu 3 Jan 2019 23:37

yannickdavid a écrit :oublie pour la poulie dumper qui n'en n'est pas une sur ce moteur donc impossible que ce soit elle la coupable

de plus,ton alternateur charge très bien donc c'est que ça tourne très bien

il charge un poil trop oui,mais tant que ça dépasse pas 15V,aucun risque pour les équipements electrique

perso je regarderait du coté de la prise marron sur la partie supérieur du régulateur,c'est ces 2 fils de cette prise qui controlent que l'alternateur charge assez et si c'est pas le cas allume le voyant

toi le soucis c'est qu'il s'allume alors qu'il charge trés bien,pas trés logique


Ok cool
J ai débranché cette fiche marron sur l alternateur et il y a comme une pate blanche assez grasse sur les contacts metalique.
J ai nettoyé au mieux mais pas de changement ...
Sinon la voiture roule bien, démarre au quart de tour...
Merci en tous cas.
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par Mighem59 » Jeu 10 Jan 2019 16:50

Bonjour a tous.
Bon toujours ce voyant qui s allume au bout de 5 min.
Mais ça roule bien, demarre nickel...
Juste , j ai remarque 2-3 trucs bizarres genre a l arret, au feu rouge , le voyant ne clignote plus si je garde le pied sur le frein, ou en si je passe la marche arriere... curieux.
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par Gaëtan29.1 » Jeu 10 Jan 2019 17:01

Tu as pensé à nettoyer tes cosses de masses ?
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2727
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (367615km), R19 16s ph1 (212837km), R19 1.4e ph2 (105112km)

Re: voyant batterie clignote

Message par Mighem59 » Jeu 10 Jan 2019 18:25

Non,j avoue qu on m en a parlé et j ai regardé .
A l'œil ça a l'air ok mais j ai pas creusé plus que ça...
Et en plus je les ai pas toutes repéré...
Quelqu'un pourrait faire recap des cosses de masse??
Je sais j abuse... mais n etant pas chez moi j ai pas ma revue technique sous la main...

Merci
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km

Re: voyant batterie clignote

Message par Gaëtan29.1 » Jeu 10 Jan 2019 22:35

Je vais citer Diabolo qui a partagé cela il y a quelque jour. Celles de la baie moteur devraient suffire
Diabolo a écrit :Les cosses de masse sont répertoriées sur ce schéma (un M suivi d'un nombre):
viewtopic.php?f=33&t=5045#p129310
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2727
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (367615km), R19 16s ph1 (212837km), R19 1.4e ph2 (105112km)

Re: voyant batterie clignote

Message par Mighem59 » Jeu 10 Jan 2019 22:59

Genial!
Un grand merci!!!!!
Je vais m'y mettre sérieusement .
J'espère trouver.
Meme si elle roule bien c'est plutot énervant d avoir un truc qui clignote au tableau de bord.
Mighem59
Nouveau
 
Message(s) : 10
Inscription : Mer 2 Jan 2019 17:33
Voiture: R19 1,9d phase année 93 188000km


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité