Elle ne démare pus à chaud.

Un joint de culasse, une pompe de DA hors service, c'est ici !

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, max r19, Diabolo, yannickdavid

Elle ne démare pus à chaud.

Message par Gérardu91 » Dim 4 Août 2019 19:58

Ma 19 démarre au quart de tour, démarreur neuf, batterie récente, etc. etc.. Tous vas très bien les dix premier km. je m'arrête, redémarre aussi souvent que je le souhaite. Où ça ce complique, c'est au bout de 20 à 30Km. Là, plus moyen de la redémarrer. La batterie semble vide. Une foie bien refroidie, elle redémarre au quart de tour. Problème de boitier électronique, de masse?
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par Cathy76 » Dim 4 Août 2019 20:25

Pour ma part, je penche pour la bobine d'allumage.

Avec le temps, l'isolant entre les fils bobinés perde ses propriétés, la bobine chauffe et ne permet plus d'avoir la haute tension suffisante pour déclancher les étincelles des bougies.

Ça se trouve facilement en casse, ou si tu en as une en stock essaie pour confirmer l'hypothèse.
Image
Avatar de l’utilisateur
Cathy76
Pro
 
Message(s) : 1487
Inscription : Mar 26 Fév 2013 18:28
Voiture: phase 2, Cabriolet, 16S, 93, 170 000 kms

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Dim 4 Août 2019 20:35

Merci pour cette réponse. Donc d'après toi, ce n'est pas trop grave, juste la bobine. On en trouve chez AD?
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par yannickdavid » Dim 4 Août 2019 22:00

le moteur tourne parfaitement avant de le couper?

fait un test: si elle tourne bien,tu l'éteint et essaye de redémarrer direct dans la foulée
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6580
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: Elle ne démare pus à chaud.

Message par max r19 » Mar 6 Août 2019 10:32

Nettoie et graisse les masse, celle de la batterie au châssis et celle du châssis au moteur ça fera pas mal déjà :cool:
Image
D'après les spécialistes le soleil ne devrait pas disparaître avant 3 milliards d'années.
Nouvelle RENAULT 19 CABRIOLET nouvelle pour longtemps ! Image
->http://www.batterie-bms.com/<-
Avatar de l’utilisateur
max r19
Modérateur
 
Message(s) : 3725
Inscription : Sam 2 Mars 2013 13:29
Localisation : 57 Moselle
Voiture: R19 ph2 RT 8S+R19 16S CAB ph2 640+R19 16S coupé ph1 449+R19 16S coupé 763 ph2

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Dim 11 Août 2019 11:15

J'ai changé la bobine par une neuve de chez AD, et même résultats. Elle démarre très bien à chaud, à tiède, mais une fois sur quatre à chaud. :tuez le:
Très difficile de redémarrer, aussi bien aussi tôt, que juste après l'arrêt du ventilo. Une bonne demi-heure et ça repart au quart de tour. :twisted:
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par Cathy76 » Dim 11 Août 2019 13:38

C'est plus tout à fait les mêmes conditions, si je comprends bien ça que tu décris ?

Dans ton premier post tu disais qu'elle ne redémarrait pas à chaud et qu'il fallait attendre qu'elle refroidisse.

Là, tu sembles dire que c'est aléatoire, c'est bien cela ?
Car les pannes aléatoires, c'est beaucoup plus difficiles de trouver la cause.
Image
Avatar de l’utilisateur
Cathy76
Pro
 
Message(s) : 1487
Inscription : Mar 26 Fév 2013 18:28
Voiture: phase 2, Cabriolet, 16S, 93, 170 000 kms

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Lun 12 Août 2019 06:43

Je me suis mal exprimé, elle ne redémarre pas à chaud. Il faut attendre plus d'une heure pour la redémarrer au démarreur. A chaud, c'est à la poussette, qu'elle redémarre. :tuez le:
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par yannickdavid » Lun 12 Août 2019 08:05

bizarre cette histoire :o

le démarreur entraine bien a l'oreille quand elle veut pas?

en gros quand elle veut pas démarrer,tu la pousse et elle part c'est bien ça?
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6580
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: Elle ne démare pus à chaud.

Message par 4n0x » Lun 12 Août 2019 11:06

Ce n'est jamais bien clair de dépanner à distance.
Mais dans ton premier post tu dis que la batterie parrait vide....

Le démarreur ne tourne même pas? Bizarre bizarre...
Par contre si le démarreur tourne et que la voiture ne démarre pas c'est surement un problème d'allumage comme disait Cathy.
Si c'est pas la bobine c'est peut être le capteur PMH, si elle démarre à la poussette ça peu en être la cause.
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2076
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Mar 13 Août 2019 08:52

yannickdavid a écrit :bizarre cette histoire :o

le démarreur entraine bien a l'oreille quand elle veut pas?

en gros quand elle veut pas démarrer,tu la pousse et elle part c'est bien ça?

En réalité, pour faire le teste, je me met dans une pente. ça évite de pousser… :lol:
C'est quoi le "le capteur PMH"?
Autre possibilité, l'anti démarrage?
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par 4n0x » Mar 13 Août 2019 10:06

Capteur au sommet de la boite, il sert a trouver le Point Moteur Haut pour déclencher l'étincelle de la bougie au bon moment.
Si ce capteur déconne (à cause de la température par exemple) tu ne démarre pas....

Anti dem, tu as ça toi?
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2076
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Mar 13 Août 2019 20:54

Oui, j'ai l'anti démarrage. Comment on le cour-circuiter?
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par yannickdavid » Mar 13 Août 2019 21:20

si antidémarrage d'origine comme celui que j'avait sur l'ex 16S:

a la mise sous contact,il clignotte rapidement 1/2s puis reste allumé fixe ce qui veut dire qu'il est désactivé et que le démarrage est autorisé

de toute manière ça serait l'antidémarrage,elle démarrerait pas meme a la poussette
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6580
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: Elle ne démare pus à chaud.

Message par max r19 » Mar 13 Août 2019 21:56

Regarde le régulateur de pression d'essence.
Moteur en route tu débranché la durite de dépression au bout de la rampe d'injection et si tu as de l'essence qui coule ton régulateur et HS et cause des problèmes de démarrage à chaud
Image
D'après les spécialistes le soleil ne devrait pas disparaître avant 3 milliards d'années.
Nouvelle RENAULT 19 CABRIOLET nouvelle pour longtemps ! Image
->http://www.batterie-bms.com/<-
Avatar de l’utilisateur
max r19
Modérateur
 
Message(s) : 3725
Inscription : Sam 2 Mars 2013 13:29
Localisation : 57 Moselle
Voiture: R19 ph2 RT 8S+R19 16S CAB ph2 640+R19 16S coupé ph1 449+R19 16S coupé 763 ph2

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Mar 13 Août 2019 22:11

Merci beaucoup pour toutes vos réponses. mais pardonnez moi d'être peu réactif. En ce moment, en plus de mon bouleau, je gère cet accident de mob. Il trouvait mon ancienne plus performante que son scooter. Le point positif, c'est que c'est sa fierté qui après ma Mob. à le plus souffert.

Image

Image
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par 4n0x » Mer 14 Août 2019 11:49

A merde, le fiston a eu du mal?
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2076
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Mer 14 Août 2019 12:47

le pus abimé c'est la fierté, si non, des bleus, quelques bosses et deux trois égratignures.
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Re: Elle ne démare pus à chaud.

Message par lolo02 » Lun 26 Août 2019 22:55

Salut, je penche aussi sur le régulateur de pression d'essence .
Essaie :wink:
lolo02
Squatteur
 
Message(s) : 30
Inscription : Sam 1 Déc 2018 12:55
Voiture: Renault 19 16s phase 1 bleu sport

Re: Elle ne démare pus à chaud.

Message par Gérardu91 » Lun 26 Août 2019 23:26

Merci, et ça ressemble à quoi, ça se trouve ou un régulateur de p° d'essence?
Gérardu91
Actif
 
Message(s) : 222
Inscription : Dim 6 Nov 2016 22:36
Localisation : Essonne
Voiture: R19-16S cabriolet phase1 de 1991 totalisant 172 000Km

Suivant

Retour vers Mécanique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)

cron