problème démarrage r19 baccara

Problème d'alternateur, de batterie, de faisceau etc...

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, max r19, Diabolo, yannickdavid

problème démarrage r19 baccara

Message par bart-fs1 » Lun 21 Sep 2020 15:00

donc il s'agit d'un r19 baccara, donc le moteur 1800 8s multipoint

situation normale, je mets le cléf en contact, le petit lumière d'antidémarrage s'allume et j'entends la pompe a essence, je tourne le cléf et le moteur démarre
*ca marchait encore ce matin, j'ai fait des petits tours parce que la voiture n'a jamais roulé apres le restauration
*plusieurs tours, donc plusieurs fois j'ai éteint et démarré la voiture, donc tout ok

mais maintenant, apres quelques fois, je démarre, le démarreur fait clic clic et rien apres, je pensait que la batterie etait vide ou le contact mauvais, mais rien de ces 2 choses
apres elle ne fait rien pour démarrer
*je tourne le cléf vers position contact, la lumière antidemarrage fait rien et je n'entend pas la pompe essence
*quelques autres lumieres sur le compteur s'allument, mais les lumieres normale je pense, l'ordinateur de bord oui, l'eclairages des gauges oui
*j'ai mésuré le voltage de la batterie, 13v, ok, le verouillage centrale marche, le radio marche
*j'ai controlé les fusibles sous la boite a gants, j'ai vérifié dans le boite triangle chez le moteur, mais seulement des relais, pas de fusbles la...

il y a des gens qui ont des idées pour m'aider? le calculateur ne marche plus? il y a encore des fusibles qui je n'ai pas encore vu? quelle peut etre la problème?
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Lun 21 Sep 2020 15:22

Il me semble que ça ressemble a un démarreur en fin de vie. Dans ce cas j’essaierai de le reconditionner ou de le remplacer
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 21 Sep 2020 15:45

oui? et la petite lumière avant?
Image
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Lun 21 Sep 2020 16:57

Lorsque tu met le contact avant de démarrer tous les voyants (liés à ton véhicule et son niveau d'options) s'allument afin de les tester (c'est comme ça que tu sais si une ampoule du tableau de bord à grillé par exemple). Il doit disparaitre une fois moteur tournant.
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 21 Sep 2020 17:11

oui, je suis d'accord, mais meme ca ne fait rien, quand je fais le contact, avant de démarrer, le lumière ne s'allume plus, et les autres aussi pas je pensais
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Lun 21 Sep 2020 17:38

Ah d'accord.
Ce que tu peux faire pour être sûr c'est de remplacer la petite ampoule de ce voyant par une qui fonctionne (par celle des feux de croisement ou de position par exemple).
Si ça ne s'allume toujours pas c'est qu'il va falloir regarder du coté de l'ECU.
Fait ça dans un premier temps, c'est le plus simple
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par Diabolo » Lun 21 Sep 2020 17:55

Si aucun voyant ne s'allume au tableau de bord à la mise du contact, il est très improbable que toutes les ampoules soient grillées...
Donc c'est un problème plus général. Vérifier les connexions et le fonctionnement du Neiman et ensuite vérifier toutes les masses (batterie, pied droit et gauche (tout en bas, au dessous des charnières de portes avant), ...)
Avatar de l’utilisateur
Diabolo
Modérateur
 
Message(s) : 1482
Inscription : Lun 10 Sep 2012 17:21
Localisation : Quelque part entre le 92 et le 29
Voiture: R19 Phase 2, RT 1.8i 113ch, 1992, 138000 km

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 21 Sep 2020 19:13

tout ca est ok je suis sur, tout etait démonté avant, et j'ai remis tout, donc masse et neiman et tout ca sont ok
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par yannickdavid » Lun 21 Sep 2020 21:11

déjà,si ma mémoire est bonne,le voyant gestion moteur s'allume a la mise sous contact sur les phase 2 uniquement quand elles ont l'antidémarrage

donc ta 19 doit l'avoir

le boitier qui gère l'anti démarrage se trouve au dessus de la boite fusible au pied passager,jette un oeil que les fiches soit bien mise

jette un oeil au faisceau
quand l'anti démarrage reste activé a la mise sous contact,ça condamne la pompe a essence donc ça concorde avec ce que tu décrit
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6764
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R19 1.8 RT Alizé 10/94+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 21 Sep 2020 22:17

normalement la lumière clignotte quand l'antidemarrage est activé je pensais?
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par r1916scab » Mar 22 Sep 2020 16:51

bart-fs1 a écrit :normalement la lumière clignotte quand l'antidemarrage est activé je pensais?



Oui c’est ça.
Renault 19 RSi 04/1996
Volkswagen Tiguan 2.0 TDI Carat 2018

RENAULT UN JOUR RENAULT TOUJOURS
r1916scab
Pro
 
Message(s) : 1371
Inscription : Mer 20 Juin 2012 15:43
Localisation : melun
Voiture: R19 RSi cabriolet, 152000kms de 1995, R19 16s coupé 110000kms 12/1994

Re: problème démarrage r19 baccara

Message par bart-fs1 » Mar 22 Sep 2020 17:26

en tout cas je n'ai pas le boitier supplementaire au dessus les autres fusbles et relais...

pour etre sur j'ai remplacé le démarreur aujourd'hui, mais rien se passe... au contraire, maintenant la lumiere du frein a main (qui est activé) reste brilliant meme quand le contact est arrèté et le cléf est enlevé, donc je pense que je dois commencer a chercher un circuit court dans tous les fils ou quelque chose comme ca... j'entends meme le pompe essence qui fait un petit peu de bruit, tout le temps, meme quand cléf est enlevé

pour etre sur j'ai aussi cherché ebay avec le numero du calculateur, et j'ai trouvé plusieurs et j'ai acheté 2 exemplaires pour pas beaucoup d'argent...
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Mar 22 Sep 2020 20:16

:shock: ah ouais y'a un sacré soucis là
t'as quelque chose qui pollue tes masses, un fil branché à sur la mauvaise broche ? ou le contact du neiman qui déconne ? j'ai pas beaucoup d'idées qui viennent et je suis pas sûr que le calculo y soit pour grand chose
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par bart-fs1 » Mer 23 Sep 2020 13:00

bon je vais démonter le faisceau moteur et completement controler...

j'ai eu la chance qu'elle pouvait démarrer ce matin, au batterie seulement 12,5V quand tournant, sur alternateur 14,4V comme ca doit etre!

quand pas tournant, avec la massa de batterie pas connecté, 0ohm entre le + du batterie et le chassis probablement ca ce n'est bon aussi :-p

j'espere que je peux trouver quelque chose!
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Mer 23 Sep 2020 15:30

Les cosses de ta batterie n'ont pas un peu de jeu ou d'oxydation ?
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par bart-fs1 » Mer 23 Sep 2020 17:22

non pas du tout, le batterie est presque neuve et j'ai des contacts aftermarket qu'on peut vraiment gripper :-)


ok je ne peux pas ajouter des messages, bon aujourd'hui c'est le 24/09 et j'ai enlevé le faisceau moteur
Image
controlé tous les fils 12V rouges et les masses noires, tout est ok, bon je l'ai refait, demain le montage

je vois que j'ai 8a10 ohm quand je mesure entre le 12V rouge du tableau de bord chez le batterie, vers le chassis, quand j'enlève le fusible bleu 15A des lumieres ca devient ok, aussi quand j'enleve le 30A verte avec la signe foudre, ca devient ok... donc le problème doit etre dans l'interieur
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par bart-fs1 » Sam 26 Sep 2020 11:53

Image
et voila je l'ai nettoyé, le faisceau est dans la voiture de nouveau, mais le problème n'est pas résolu

a ce moment je n'ai plus de lumieres allumés quand le contact est "off", donc ca c'est deja ok
je mesure encore 8ohm entre le batterie+ et chassis, j'ai enlevé le cable de l'amplificateur (soundstream vga800.5, j'ai le meme dans le cabriolet) et enlevé deux fusibles, 30A "coup du courant" et le 15A qui est apres "lumieres interieurs, radio", apres ca j'ai le situation normale, donc il n'y a rien quand je mesure entre batterie+ et chassis, donc ca c'est bon aussi (le meme dans le cabriolet que j'ai)

mais encore: pas toujours que la pompe essence commence et la lumiere antidemarrage s'allume quand mettre le contact, parfois il le fait, et a ce moment, le demarreur fait clic clic (comme batterie presque vide ou quelque chose comme ca) 1 seul fois il voulait démarrer mais ca arrètait...
mon idée est qu'il ne peut toujours pas prendre du courant sufficiant ou quelque chose comme ca... je dois continuer la recherche!
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 28 Sep 2020 11:07

je pense que c'est résolu!

r19cab2008 me disait d'essayer remaplacer le neimann, j'ai essayé 3 autres neimanns mais le problème restait...

NAi57 et max r19 etait chez moi samedi, et il me disait de controler les masses, et en fait, j'ai déconnecté le cable qui connecte sur le moteur en haut et qui va vers le bac batterie, avec un petit peu de poncage des point contacts, sur le moteur, sur le chassis et sur le cable lui meme, reconnecté et voila, ca démarre chaque fois maintenant, ne plus de clic-clic-clic, et ne plus de pas-pompe-essence-et-pas-lumiere-antidemarrage, mais tourner et démarrer!

j'ai essayé 20x je pense, avec directement eteindre et re-essayer apres, chaque fois ca fonctionnait
Dernière édition par bart-fs1 le Lun 28 Sep 2020 16:07, édité 1 fois.
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989

Re: problème démarrage r19 baccara

Message par Gaëtan29.1 » Lun 28 Sep 2020 11:18

Bon et bien super alors, il n'y a plus qu'a avaler les kilomètres :cool:
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2857
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: problème démarrage r19 baccara

Message par bart-fs1 » Lun 28 Sep 2020 11:20

il y a encore beaucoup d'autre choses a faire avant que ca peut aller sur la route :-)
bart-fs1
Squatteur
 
Message(s) : 77
Inscription : Mar 17 Sep 2019 21:32
Voiture: renault 19 16s cabriolet 1992, renault 19 "ph2 16s baccara" 1989


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité