Batterie ou alternateur ?

Problème d'alternateur, de batterie, de faisceau etc...

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, Diabolo, yannickdavid, max r19

Batterie ou alternateur ?

Message par drkamine » Mer 23 Mars 2016 17:29

Bonjour ,
j'ai une r19 TD j'ai un problème de démarrage très lents . hier ma voiture ne veux plus démarrer je prendre les ecos et je démarrer ma voiture ,

ce matin , il ne démarrer plus je demande le batterie de mon amis et je la démarrer sans lenteur de démarrage ni rien toute est ok

moi j'ai un batterie de 70 A et 630ma mon amis avais un batterie de 74A et 740 MA est ce que la batterie est la cause de problème ou l’alternateur .

merci de votre d'aide
drkamine
Nouveau
 
Message(s) : 2
Inscription : Mer 23 Mars 2016 17:18
Voiture: R19 TD 1994

Re: Batterie ou alternateur ?

Message par R19BIGT » Mer 23 Mars 2016 18:49

çà peut être ni l'un ni l'autre si tu as un consommateur qui te vide ta batterie durant la nuit...

As-tu une pompe anti-percolation sur ta voiture?

Peut tu avoir un multimètre et faire des mesures quand le moteur est allumé? :roll:
R19 ph2 bl rn dt 420Mkm
R19 ph2 bl rn dt 306Mkm
R19 ph2 gris rt dt 201MKm
R19 ph2 RT dt Blanche
R11T ph2 bl (en resto)
R11T ph1gris (en resto)
TRAFIC 2.1D propul. a benne
RENAULT une affaire de famille
Avatar de l’utilisateur
R19BIGT
Pro
 
Message(s) : 1862
Inscription : Ven 1 Jan 2010 16:34
Localisation : Reunion
Voiture: R19 RN et R19 RT 1.9dt phase 2 blanches


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité