Info vitres electriques

Problème d'alternateur, de batterie, de faisceau etc...

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY, max r19, Diabolo, yannickdavid

Info vitres electriques

Message par renault 19man » Sam 11 Fév 2017 12:10

On vient de me poser une colle ce matin...
Je viens de voir un gars qui à une 19 Cab et ses vitres avant sont très lente à remonter, même moteur en route.
Je lui ai demandé si il les avait déjà graissé et oui il a passé du WD 40 dans le mécanisme.
Ses joints de vitres n'ont pas l'air abîmé et ses vitres arrière montent très bien.


Vous avez des idées?
Renault 19 16S Cabriolet : en hiver 5°, et toujours en cabriolet !!
Renault 19 à vie, déjà 12 à la maison :) Sauveur de Renault 19 depuis toujours.
Restauration en cours : 19 16S et 19 TDX
Avatar de l’utilisateur
renault 19man
Grand Pro
 
Message(s) : 4260
Inscription : Mar 24 Mai 2011 01:16
Localisation : Bretagne
Voiture: 19 RN 1.4e carbu 1ere main, 19 16S Cab, 2 19 Baccara, 19 16S berline etc...

Re: Info vitres electriques

Message par Cyril » Sam 11 Fév 2017 14:17

Pareil sur mon avant droite, 3 moteurs différents, joints démontés, WD40 et graisse , elle descend doucement et remonte si on tire dessus. Si j'actionne le bouton conducteur en plus de celui passager, elle marche un peu mieu... :o
Avatar de l’utilisateur
Cyril
Super Pro
 
Message(s) : 6330
Inscription : Lun 14 Mai 2012 21:33
Localisation : 88
Voiture: L53D 535

Re: Info vitres electriques

Message par yannickdavid » Sam 11 Fév 2017 15:55

c'est du classique surtout sur la vitre avant passagers(c'est le cas aussi sur mon dT)

j'ai jamais cherché trop a comprendre,du moment que ça fonctionne....

Faut juste pas etre préssé :lol:

moi qui fume pourtant elle travaillent régulièrement surtout la conducteur :lol:
Avatar de l’utilisateur
yannickdavid
Modérateur
 
Message(s) : 6568
Inscription : Ven 4 Nov 2011 12:55
Localisation : cantalou et fier de l'etre!
Voiture: R 19 ph2 1.9dT RT 03/95+1.9dT STORIA 11/94+16S 06/92+safrane 2.2dT PACK 07/99

Re: Info vitres electriques

Message par Gaëtan29.1 » Sam 11 Fév 2017 21:24

Sur la 16s j'avait démonté tout le mécanisme et sorti la chaine du rail pour tout nettoyer (en espérant que la vitre galèrerais moins à remonter justement)
je me souviens plus trop comment c'est foutu mais moi ça me l'a pas mal aider de tout nettoyer comme ça, il y a comme des petite brosse pour racler le rail qui 'sèchent' et 'durcissent' un peu faut pas hésiter à doser le lubrifiant et à faire faire des aller retour à la chaine, moi c'est surtout ça qui me l'a débrider, bien graisser et 5bonne minutes d'aller retour non stop, depuis elle ne se fait plus trop remarquée :roll:
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 2758
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (367615km), R19 16s ph1 (212837km), R19 1.4e ph2 (125000km)


Retour vers Electricité

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron