[gildas35] siège auto pour bébé ;-)

Qui es-tu ? Quel est ta voiture ? Un topic par membre (présentation perso et voiture dans le même).

Modérateurs : Dr.Mre, Lesagedu50, fanta759, PepoY

Re: [gildas35] probleme alimentation

Message par gildas35 » Mer 30 Sep 2015 18:57

Dernier message de la page précédente :
bonsoir,

Problème réglé, elle redémarre!
Un collègue m'a soudé un strap avec un fusible pour remplacer la piste HS (sur 4cm de long au moins), il trouvait que la piste n'était pas épaisse pour 1A,

Il s'agissait de la piste allant de la cosse N°7 jusqu'au premier composant (une diode).
Concernant la cosse 7 il s'agit de la commande du relais N°81, ce même relais qui se trouve effectivement dans la boite de droite et qui commande la pompe du RSV

Reste maintenant à finir de remonter et aller faire des essais sur route (enfin route de campagne... pour la rapatrier plus facilement au cas ou)
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] probleme alimentation

Message par Cathy76 » Mer 30 Sep 2015 20:18

:cool: bien qu'elle redémarre cette petite !

Bah, c'est exactement la panne que j'ai eu sur la noire :lol:

Faites gaffe messieurs les proprio de 16s, voir de F3.......ça vous pend au nez cette histoire :roll:
Image
Avatar de l’utilisateur
Cathy76
Pro
 
Message(s) : 1587
Inscription : Mar 26 Fév 2013 18:28
Voiture: phase 2, Cabriolet, 16S, 93, 170 000 kms

Re: [gildas35] probleme alimentation

Message par Cyril » Mer 30 Sep 2015 20:55

Ouais ça pu ça... en tout cas contant pour toi!
Avatar de l’utilisateur
Cyril
Super Pro
 
Message(s) : 6341
Inscription : Lun 14 Mai 2012 21:33
Localisation : 88
Voiture: L53D 535

Re: [gildas35] probleme alimentation

Message par gildas35 » Mer 30 Sep 2015 21:08

Cathy76 a écrit ::cool: bien qu'elle redémarre cette petite !

Bah, c'est exactement la panne que j'ai eu sur la noire :lol:

Faites gaffe messieurs les proprio de 16s, voir de F3.......ça vous pend au nez cette histoire :roll:


Salut Cathy, je me rappel effectivement que tu avais du ressouder le calculateur mais c’était aussi la broche 7 de la pompe comme moi?
Si oui l y a effectivement une réelle faiblesse à ce niveau ! A vos fer à soudes :p

Au moins maintenant j'ai mon calculateur qui refonctionne et un d'avance par sécurité (acheté 70€).

Par contre la liste de pièce à laisser dans le coffre commence à être longue pour rouler tranquille :lol:
-Huile
-Liquide refroidissement
-Cable batterie
-Boite à outil
-calculateur
- ... on verra pour la suite :twisted: un fer à Souder ??? :tuez le:
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] siège auto pour bébé ;-)

Message par gildas35 » Mer 15 Juin 2016 21:49

Bonsoir
De retour après une petite pause suite à la, naissance de ma fille en juillet dernier me voila en quête de ressortir la 19
Le ct est passé sans problème en début de mois,

Maintenant se pose la question de rendre la voiture compatible avec la petite puce :merci:
Avez vous des retours d'expérience sur l'installation de sieges auto dans un cab?

Sachant que je pense mettre un siège RF (dos a la route) pour la sécurité

Merci bonne soirée
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] siège auto pour bébé ;-)

Message par 4n0x » Jeu 16 Juin 2016 07:40

Je l'ai fait dans le coupé et dans le cab, aucun problème pour moi...
je l'ai jamais attaché derrière dans le cab, mais dans la 3 portes ca va très bien
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2324
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: [gildas35] siège auto pour bébé ;-)

Message par Cyril » Jeu 16 Juin 2016 08:13

Décapoter ça fait beaucoup de vent derrière! :shock: Pas bon pour les tout petits!!! :o :!:
Avatar de l’utilisateur
Cyril
Super Pro
 
Message(s) : 6341
Inscription : Lun 14 Mai 2012 21:33
Localisation : 88
Voiture: L53D 535

Re: [gildas35] siège auto pour bébé ;-)

Message par 4n0x » Jeu 16 Juin 2016 08:38

Je te rassure ou peut rouler capoter avec un cab! :p
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2324
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: [gildas35] siège auto pour bébé ;-)

Message par FLJ-16s » Jeu 16 Juin 2016 09:46

4n0x a écrit :Je l'ai fait dans le coupé et dans le cab, aucun problème pour moi...
je l'ai jamais attaché derrière dans le cab, mais dans la 3 portes ca va très bien



Ah ouais quand mm :shock: :shock: Tu l'as dit ça à Emy que tu n'attachais pas ta fille en voiture :merci:
Image
Avatar de l’utilisateur
FLJ-16s
Administrateur
 
Message(s) : 4599
Inscription : Lun 14 Déc 2009 22:02
Localisation : 78 Yvelines
Voiture: R19 16S (x2) 11/90-12/90, Laguna 3 BOSE EDC 06/15

Re: [gildas35] siège auto pour bébé ;-)

Message par 4n0x » Jeu 16 Juin 2016 13:32

Ahahah elle est bonne celle la!
En faite je prend jamais ma fille en cab, car je trouve con de rouler capoté....... :p
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2324
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Re: [gildas35] siège auto pour bébé ;-)

Message par gildas35 » Lun 20 Juin 2016 19:30

bonsoir,

je vous rassure je compte simplement pour l’emmener chez la nounou le matin avec la capote et après j’enlève le toit !
enfin si l'été arrive ...

PS avez vous une idee pour une aiguille de vitesse qui se ballade?
Je m'explique compte tour ok, Km fonctionnent (enfin semble, je n'ai pas vérifié au Km près) mais l'aiguille de KM/h est parfois à al bonne vitesse puis 'tombe à zéro' et retourne à la vitesse etc...
Je pense au cable qui serait défait sur la boite, vous en pensez quoi?

Merci
BOnne soirée à tous
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] siège auto pour bébé ;-)

Message par Gaëtan29.1 » Lun 20 Juin 2016 20:07

Le plus commun c'est de voir l'aiguille osciller un peu, mais avoir l'aiguille qui tombe c'est assez étonnant, à part le câble du compteur ou l'aimant qu'il entraine je vois pas grand chose d'autre
Sir !.. On en a gros !!
Avatar de l’utilisateur
Gaëtan29.1
Grand Pro
 
Message(s) : 3033
Inscription : Mar 27 Oct 2015 21:36
Localisation : Sud Essonne
Voiture: R19 1.9Td RT ph2 (RIP), R19 16s ph1 (x2), R19 1.4e ph2, R19 RSi

Re: [gildas35] siège auto pour bébé ;-)

Message par Fred1916S » Lun 20 Juin 2016 20:18

Oui surement câble mal branché soit sur la boîte, soit derrière le bloc compteur. :wink:
Avatar de l’utilisateur
Fred1916S
Grand Pro
 
Message(s) : 4230
Inscription : Mar 27 Oct 2009 18:48
Localisation : Bretagne
Voiture: Renault 19 Chamade 16S + Toyota Supra Mk4

Re: [gildas35] siège auto pour bébé ;-)

Message par gildas35 » Lun 20 Juin 2016 21:06

au début je pensais comme sur ma vieille 1.9D le fond du compteur qui gondole avec la chaleur et qui bloque l'aiguille, mais la c'est vraiment du n'importe quoi, affaire à suivre
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] Un petit coucou d'un autre projet

Message par gildas35 » Mar 14 Sep 2021 21:57

Bonsoir,
Ca fait longtemps que je ne suis pas venu faire un ptit coucou,
ma cab roule toujours, dernier CT les silentblocs de l'essieu arrière commençait a fatiguer

je vous informe également que je commence un nouveau (très gros) projet de restauration :miam:
Vous savez ce que c'est ? :wink:
https://i.servimg.com/u/f72/16/96/97/81/110.jpg
Avatar de l’utilisateur
gildas35
Squatteur
 
Message(s) : 80
Inscription : Jeu 20 Fév 2014 20:45
Localisation : Rennes
Voiture: R19 Phase II cabriolet 16s 1994 170000km

Re: [gildas35] siège auto pour bébé ;-)

Message par 4n0x » Mer 15 Sep 2021 07:37

Ca c'est une Karmann Ghia il me semble?
C'est une cox recarrossé??

Tu parle de silents blocs qui fatiguent sur le train arrière? C'est la merde si c'est le cas....
Alex
Avatar de l’utilisateur
4n0x
Pro
 
Message(s) : 2324
Inscription : Lun 21 Déc 2009 19:18
Localisation : Saint-Gingolph 74500
Voiture: 16S, 16S et 16S

Précédent

Retour vers Présentation des membres et des autos

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : bart-fs1 et 3 invité(s)